PDA

Teljes verzió megtekintése : Force 15-ös motor probléma!!



Perik18M
2006-02-02, 21:26
Sziasztok!!

Tehát lenne egy ilyen motor és akár mit csinálunk vele nem akar járni csak akkor ha az izzítót rajtahadjuk!!!mihánt levesszük az izzítót azonnal leál!!!már össze vissza állítgattuk gyertyát cseréltünk meg mindent!!!(de lehet ez volt a baj!!))KOmpresszió az viszont nem sok található benne!!!

Lehet hogy a kompresszió miatt adta meg magát????

Meg nem találtam semmi beállítási leírást így szeretném kérni segítségeteket egy linkkel vagy saját tapasztalattal!!

remélem kapok segítséget!!!

Üdv:Erik!

Necro
2006-02-03, 01:59
hat ha be kene allitani:
2 tus megoldas (oldalt es felul)
felsot ovatosan bezar, majd 3,5 fordulat kinyit
oldalsot ovatosan bezar, marj 2,5 fordulat kinyit
kicsit megszivat, majd elvezi, hogy szepen jar :)

1 tus megoldas (csak felul)
ovatosan bezar, majd 3 forulat kinyit
indit es szepen jar

ha megsem:
akkor valoban keves a kompresszio
hideg van, tehat nagy hofoku gyertyat tessek beletenni, aztan ha nagyon le akar allni megis, izzito rajtahagy kb fel perc, aztan levesz
ha meg ezek utan is megall, akkor passz

ill meg kell nezni pl. a tankot, hogy nem ereszt valhol, a csoveket, hogy nem szakadtak ki...

Perik18M
2006-02-03, 14:58
Helló!!

Mostmár teljesen jó az alapjárat a 2Tűs beállításoddal!!!De csak akkor hogyha rata van az izzító!!! :cry:

Még mindig rejtély számomra hogy mi lehet a probléma!!!!

Hány % nitros üzemagyagot használtok???

Meg ehez mit ajánlotok???

Jó lenne már hajtani egyet de úgy nem igazán lenne jó ha rákötném az izzítót!!! :twisted:

Üdv:Erik!

Necro
2006-02-03, 15:04
hmm hmm....miert? Te milyen nitrot hasznalsz?
autohoz altalanossagban en 16-ost, de egy jo Force szereti a 20-ast is...

de egyre valoszinubb a kompresszio bibi....
egyebirant milyen meleg az a moci?

Perik18M
2006-02-03, 15:07
Hali!!

Akkor lehet hogy az 5% az kevés neki!!! :lol: :lol:

megpróbálom ha tudom nagyon nitrótartalmúval is!!!
egyébként már annyit sikerült elérni hogy egy pár másodpercig megy miután levettük az izzítót!! :evil:

Üdv:Erik!

Perik18M
2006-02-03, 15:09
Ja bocsi,a moci olyan kézmeleg!!!Tehát még rajta bírom hagyni a kezem ha megerőltetem magam!!

Üdv:Erik!!

Necro
2006-02-03, 15:11
Ja bocsi,a moci olyan kézmeleg!!!Tehát még rajta bírom hagyni a kezem ha megerőltetem magam!!

Üdv:Erik!!
alakulunk....
egy az, hogy nagyon hideg a moci
ketto az, hogy mindenkeppen jobb nitrot hasznalj

igy viszont nem csoda, hogy leall, tul hideg es azert kell az izzito


jarasd izzitoval addig, amig kb 70 fokos lesz, aztan le lehet venni es mehetsz vele probakoroket, de szvsz igy is meg fog allani egy nagyobb gazadaskor...belefullad a sok olajba szegeny....

Perik18M
2006-02-03, 15:26
Köszi a segítséget!
Majd még próblkozunk,de majd csak negyobb nitróval.
Ez így eléggé idegesítő :evil:

Üdv:Erik!

Necro
2006-02-03, 15:32
sok sikert :!: 8)

SYL
2006-02-03, 16:55
Sziasztok!
Nekem a gyertya gyanús!
Tegyél bele egy vadi újat. Írtad hogy cserélted már, de lehet hogy az is rossz! Volt már ilyen.
Esetleg kérj kölcsön egy működő motorból.
Cső, üzemanyagellátás probléma nem lehet, mert akkor izzításkor sem működne. Ha rajtahagyott izzítással fel tudod rendesen pörgetni - tehát nem sokall vagy kevesel a motor - akkor próbáld magas fordulaton tartani kb. 15 mp-ig a motort és akkor levenni az izzítást. Ha ekkor is leáll, 100% hogy a gyertya a rossz. Meg a cseregyertya is.
A nitrotartalom, vagy annak hiánya nem befolyásolja így a motor működését! Nem szabadna így leállnia.

Perik18M
2006-02-04, 16:33
szaisztok!

Köszönöm a tippeket!!!

SYL nagyon köszönöm!!!Tényleg a gyertya volt a hibás!!!! :oops:

Mégegyszer köszönöm!!


Lehet törölni!!

Üdv:Erik!

SYL
2006-02-04, 17:01
Nincs mit, nagyon szívesen!
Örülök hogy megoldódott a probléma.