Oldal: 262 / 273 ElsőElső ... 162212252258259260261262263264265266272 ... UtolsóUtolsó
Eredmény: 2.611 - 2.620 (2727) összesen

Téma: Gimbal

  1. #2611
    Senior Member csabatex logója
    Csatlakozott
    09-05-14
    Hely
    Jászberény
    Hozzászólás
    1.301
    Az eredmény engem is érdekel, mert a jelenségem ugyan ez, pedig nekem csak egy YI, van rajta....

  2. #2612
    Senior Member feket663 logója
    Csatlakozott
    10-08-08
    Hely
    Csenger
    Hozzászólás
    2.988
    Nekem is csinálta ezt, aztán bekapcsoltam a második acc-t, a panelen lévőt.

  3. #2613
    Senior Member
    Csatlakozott
    15-10-29
    Hely
    Nyíregyháza
    Telefon
    06303161192
    Hozzászólás
    205
    Azt hol lehet?
    és honnan tudom ,hogy bevan -e?

  4. #2614
    Senior Member feket663 logója
    Csatlakozott
    10-08-08
    Hely
    Csenger
    Hozzászólás
    2.988
    A setup menüben nézelődj. imu2 configuration menüpont.

  5. #2615
    Senior Member
    Csatlakozott
    15-10-29
    Hely
    Nyíregyháza
    Telefon
    06303161192
    Hozzászólás
    205
    köszi

  6. #2616
    Senior Member
    Csatlakozott
    15-10-29
    Hely
    Nyíregyháza
    Telefon
    06303161192
    Hozzászólás
    205
    Meg van!
    tegyem fullra?
    mert van még v1 meg yx ,meg ezek variációi!
    Ezek mit jelentenek?

  7. #2617
    Senior Member feket663 logója
    Csatlakozott
    10-08-08
    Hely
    Csenger
    Hozzászólás
    2.988
    Tedd fullra, a többit én se tudom micsoda. Ne felejtsd el kalibrálni majd a 2. imu-t is.

  8. #2618
    Senior Member
    Csatlakozott
    15-10-29
    Hely
    Nyíregyháza
    Telefon
    06303161192
    Hozzászólás
    205
    ok köszi

  9. #2619
    Senior Member
    Csatlakozott
    15-10-29
    Hely
    Nyíregyháza
    Telefon
    06303161192
    Hozzászólás
    205
    Úgy nézki sikerült beállítanom az egyedi gimbalt! Gondoltam leirom mi volt a gond ,hátha majd valakinek segít.
    Szóval a kamera tartó része nekem elég széles (17cm motorral együtt ),és én majdnem ennek a szélére raktam az alsó imu érzékelőt!Holott ugye minden motor tengelye közepébe kellene!beraktam középre ,és lám jó lett!Holnap még azért hátra van a teszt ,repüéls közben hogy tart!
    Megj.:Nekem a második imu bekapcsolása nem jött be,mert a gimbal forgó rész hátsó részere van rögzitve a panel!Tehát forog az alsó résszel,szegény behülyült!

  10. #2620
    Senior Member
    Csatlakozott
    11-06-27
    Hozzászólás
    1.367
    3 axis gopro Storm32-vel nem jutok elõrébb. Van hogy nem látja az IMU-t. Van, hogy igen, de error. Van hogy megy, de 2 perc után nem látja.
    Csatlakozások rendben, nem kontaktos. Próbáltam már az IMU kábelt máshol vezetni, távolabb a motorkábelektõl, de semmi nem javult.
    A jelenség teljesen random.
    Egyéb tipp valakinek?

Oldal: 262 / 273 ElsőElső ... 162212252258259260261262263264265266272 ... UtolsóUtolsó

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •  
  • BB code : engedélyezve
  • Pofik engedélyezve
  • Az [IMG] kód engedélyezve
  • [VIDEO] code is engedélyezve
  • A HTML kód kikapcsolva