Eredmény: 1 - 5 (5) összesen

Téma: Carson alap szabályzó beállítása

  1. #1
    Senior Member
    Csatlakozott
    05-06-16
    Hozzászólás
    1.941

    Carson alap szabályzó beállítása

    sziasztok van egy TT01-em, meg egy futaba 2Pl távom és van egy alap 27 körös carson szabályzóm. Tudom nem valami nagy szám, de az alapmotorhoz nekem jó ez. Egy kis gondom akadt a beállításával. Egyszerűen sehogy sem akar összejönni. kiapcsolom a szabit is meg a veőt is és széthúzom az akksi kábelt. bekapcs az adó trimmek alap helyzetben, amjd akksi csati összedug 2 másodpercen belül bekapcsolom a szabályzót és a vevőt is és megnyomom a set gombot, majd full gázt és full féket húzok a távon. És semmi, a szervó működik, thát jobbra-balra kanyarodik, de nem reagál a gázra. Egy érdekes jeléenség, hogy amikor bekapcsolom a szabit meg a veőt és megnyomom a set gombot a motor felpörög kb 2-3 másodpercig és meghajtja a kerekeket.
    valaki tud segíteni?
    Tamiya fan

  2. #2
    Senior Member
    Csatlakozott
    05-02-07
    Hozzászólás
    125

    szab

    Setupolás nélkül is kéne működnie a szabályzónak. Azonnali setup nélkül mit csinál?
    Acoms Technisport Hayabusa

  3. #3
    Senior Member
    Csatlakozott
    05-06-16
    Hozzászólás
    1.941

    Re: szab

    Idézet Feketekez eredeti hozzászólása
    Setupolás nélkül is kéne működnie a szabályzónak. Azonnali setup nélkül mit csinál?
    hogy érted, hogy azonnali setup nélkül?? sehogy sem csinál semmit mint írtam.
    Tamiya fan

  4. #4
    Senior Member
    Csatlakozott
    05-02-07
    Hozzászólás
    125

    szab

    Nem lehet, hogy rosszul dugtad össze a szabályzót + a vevőt? Nem ismerem a carson szabályzókat, de láttam már egy két szabályzót, és mindegyiken kellett egy csatiátalakítót beiktatni. Nem lehet, hogy itt is ez a gubanc? Kikapcsolt távnál meg azért pöröghet fel a motor, mert vevő összeszed valamit az éterből? Valami ilyesmire tudok gondolni. Vagy csak egyszerűen szar a szabályzód.
    Acoms Technisport Hayabusa

  5. #5
    Senior Member
    Csatlakozott
    05-06-16
    Hozzászólás
    1.941

    Re: szab

    Idézet Feketekez eredeti hozzászólása
    Nem lehet, hogy rosszul dugtad össze a szabályzót + a vevőt? Nem ismerem a carson szabályzókat, de láttam már egy két szabályzót, és mindegyiken kellett egy csatiátalakítót beiktatni. Nem lehet, hogy itt is ez a gubanc? Kikapcsolt távnál meg azért pöröghet fel a motor, mert vevő összeszed valamit az éterből? Valami ilyesmire tudok gondolni. Vagy csak egyszerűen szar a szabályzód.
    kösz, de már megoldódott a probléma.
    Tamiya fan

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •  
  • BB code : engedélyezve
  • Pofik engedélyezve
  • Az [IMG] kód engedélyezve
  • [VIDEO] code is engedélyezve
  • A HTML kód kikapcsolva