Eredmény: 1 - 7 (7) összesen

Téma: ASP .25 modellmotor bajok

  1. #1
    Junior Member Tóni03 logója
    Csatlakozott
    18-11-03
    Hely
    Göd
    Hozzászólás
    24

    ASP .25 modellmotor bajok

    ASP .25 motoromat nem tudom beállítani, mert ha kicsit is gázt adok gyengül, végül leáll. megfelelő irányba forog, 5%-os nitrót használok hozzá. Rendesen, túlnyomásos tankkal van használva. Így nem tudok kezdeni vele semmit, mert miután beindítom, gyönyörű alapjárata van, de amint egy pici gázt adok elkezd gyengülni, és még ha vissza is rántom a gázt, akkor is leáll. Valamit rosszul csinálok? gyertyákat is próbálgattam, hideg-meleg mind volt már, izzító is jó.

  2. #2
    Senior Member zs.norbi logója
    Csatlakozott
    09-08-27
    Hely
    Mátyásföld
    Telefon
    +36207793428
    Hozzászólás
    1.078
    Főtű nyitásra is fullad? Mennyire van kitekerve?

  3. #3
    Junior Member Tóni03 logója
    Csatlakozott
    18-11-03
    Hely
    Göd
    Hozzászólás
    24
    pontosan 2,5 fordulatra van kitekerve, a teljes zárt állapotoz képest. alapjáraton semelyik tű forgatására nem reagál. ja, és nitrót is cseréltem már.
    Ne féltsd a géped.. Nem fog fönt maradni

  4. #4
    Senior Member
    Csatlakozott
    08-08-30
    Hozzászólás
    284
    Szia!

    Az ASP motoroknál a 2,5 fordulat már bőven sok, dús keveréket ad, Nálad mégis leáll.
    Ilyet akkor csinál ha valahol dugulás van a fő tűig, mondjuk valami szutyok, beszáradt üzemenyag maradék lehet a tű alatt.

    A másik lehetőség hogy a túlnyomás nem működik rendesen. Mondjuk valahol tömítetlenek a szilikon csövek, kirepedt, lyukas valahol vagy ilyesmi.

    Vedd le a karbit a motorról, tekerd ki a főtút teljesen és levegővel fújd át az egészet. Nézd meg a z "o" gyűrűt a karbi alatt és a tűn is, nincsenek-e szétrepedve.
    Valamint hát nézd meg még a csövet a kipufogótól a tankig, vagy esetleg hogy maga a tank nem engedi-e el a túlnyomást valahol.

    Sok sikert a javításhoz!

  5. #5
    Junior Member Tóni03 logója
    Csatlakozott
    18-11-03
    Hely
    Göd
    Hozzászólás
    24
    vadonat új a motor, kb 1 hetes. átnéztem, a tanknak semmi baja, a csöveknek sem, és a karbiban sincs semmi szutyok, meg is néztem lámpával, látnám, ha valami lenne benne. 8 barral kifújtam az egész motort, de semmi. a leírást követtem, de akkor sem. nem lehet, hogy az üma. csöveknek túl kicsi a belső átmérőjük? és kevés üzemanyag jut a motorba?
    Ne féltsd a géped.. Nem fog fönt maradni

  6. #6
    Senior Member
    Csatlakozott
    08-08-30
    Hozzászólás
    284
    Ohh.. Azt gondoltam, hogy egy régi motort próbálsz újraéleszteni.

    Nem hiszem hogy kicsi lenne a szilikoncső belső átmérője, mert 2,5-3mm belső átmérő sokkal nagyobb motorokhoz is elegendő.
    Ha minden rendbenlévőnek látszik és van alapjárat is, akkor próbálkozhatsz még más-más alapjárati/főtű beállítással.

    Mondjuk, bezárod a karbit teljesen. Teljesen betekered az alapjárati csavart és csak fél fordulatra nyitod ki. A főtűt is betekered, de először csak háromnegyed vagy egy fordulatra nyitod csak ki. Próba! Ha elindul és van valamilyen alapjárat, hagyod egy fél percet melegedni majd lassan megpróbálhatod növelni a fordulatot. Ha leáll mielőtt teljesen kinyitnád a karbit, nyiss egy negyedet és próbáld újra. Ha netán menne a motor teljesen nyitott karburátorral, akkor ricninként érdemes tovább nyitni addig, míg el nem kezd esni a fordulat, majd egy ricnit vissza, hogy maximumon pörögjön. Az a baj hogy egy négy köbcentis motornál nagyon kicsi az a főtű fordulat intervallum, ami a túl dús és a túl szegény keveréket adja.

  7. #7
    Junior Member Tóni03 logója
    Csatlakozott
    18-11-03
    Hely
    Göd
    Hozzászólás
    24
    Köszönöm, hamarosan megpróbálom.

    Eddig ugye pont ez volt a baj, hogy nem tudtam beállítani semmit sem rajta, mert ugye a főtű állításához teljes gáz kell. és teljes gázon addig pöcögtetni, amíg üvegesen nem visít.... Egy másik motoromnál ez volt a procedúra. Kivettem a dobozból, előre elkészített próbapadra felraktam, túlnyomásos tankkal, 5% nitróval. 3. pördítésre ment, ázra is azonnal reagált, semmi baja nem volt. egy indítással beállítottam, és akkor voltam 14 éves. nem értem, hogy ezzel miért nem sikerült úgy... Na de sebaj, még próbálkozom
    Ne féltsd a géped.. Nem fog fönt maradni

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •  
  • BB code : engedélyezve
  • Pofik engedélyezve
  • Az [IMG] kód engedélyezve
  • [VIDEO] code is engedélyezve
  • A HTML kód kikapcsolva