Eredmény: 1 - 3 (3) összesen

Téma: Zippy probléma

  1. #1
    Senior Member Pale logója
    Csatlakozott
    05-08-22
    Hely
    Pécs, Komló
    Hozzászólás
    435

    Question Zippy probléma

    Tavaly vettem 2db 5000mAh-s, 30C-s Zippy akkut. Nagyon keveset volt használva, általában mászóautóban (nagy körszámú kefés motor, nem merültek letiltásig).
    Balancerrel töltöttem őket, 4-5A-rel.
    A probléma, hogy akármelyiket beteszem valami nagyobb amper igényű autóba, vagy hajóba, akkor kb 1 percig normálisan leadja a teljesítményt (100%), utána viszont 10 másodpercig megy aránylag normálisan (~70%), aztán mintha merült volna (~10%), aztán megint megy, utána megint nem és így tovább.
    Mitől lehet ez? Tudok valamit csinálni velük?

    Tamiya M06 Porsche 911, Ansmann Buggy 2WD, Carson X-Crawlee pro, VRX Octane XL
    Wltoys V915 Lama
    MJX X600
    Easy Trainer 800, Focke Wulf 190, Hype Fox 1800
    Victoria SailBoat, Swamp Dawg Air Boat, NQD Jet Boat, ToysPort Joker

  2. #2
    Senior Member Lobo logója
    Csatlakozott
    10-08-22
    Hely
    Tata
    Hozzászólás
    1.306
    Mennyivel volt tárolva? Jártam én is igy 2000-el. de nem figyeltem a tárolási feszültségre és ujra használatba vétel után egy perc alatt megadta magát.

  3. #3
    Senior Member Pale logója
    Csatlakozott
    05-08-22
    Hely
    Pécs, Komló
    Hozzászólás
    435
    Sok éve használok lipo akkukat. Van itthon vagy 15-20 darab. Tudom, hogy tárolási feszültségen kellene tárolni őket, de mindig feltöltve tárolom, mert amikor kell, akkor nem akarok töltögetéssel pöcsölni. Sohasen volt még ebből bajom, most meg kettő szinte új akku így beadja a kulcsot?

A téma címkéi:

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •  
  • BB code : engedélyezve
  • Pofik engedélyezve
  • Az [IMG] kód engedélyezve
  • [VIDEO] code is engedélyezve
  • A HTML kód kikapcsolva